<!DOCTYPE html>
<html lang="en-AU">
<head>
	<!--meta tag-->
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://lotswife.com.au/xmlrpc.php"/>

	<title>Jackie: The Biopic We&#8217;ve Been Waiting For &#8211; Lot&#039;s Wife Magazine</title>
<script type="application/javascript">var ruby_ajax_url = "http://lotswife.com.au/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lot&#039;s Wife Magazine &raquo; Feed" href="http://lotswife.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lot&#039;s Wife Magazine &raquo; Comments Feed" href="http://lotswife.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lot&#039;s Wife Magazine &raquo; Jackie: The Biopic We&#8217;ve Been Waiting For Comments Feed" href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lotswife.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ppss_style-css'  href='http://lotswife.com.au/wp-content/plugins/pagepost-specific-social-share-buttons/ppss_style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ruby-shortcodes-styles-css'  href='http://lotswife.com.au/wp-content/plugins/innovation-ruby-shortcodes/ruby-shortcodes-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://lotswife.com.au/wp-content/plugins/category-posts/cat-posts.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lotswife.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fergcorp-milestone-style-css'  href='http://lotswife.com.au/wp-content/plugins/milestonex/css/fergcorp_milestone-style.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://lotswife.com.au/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lotswife.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://lotswife.com.au/wp-content/plugins/wp-biographiax/css/wp-biographia.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-external-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/assets/external_script/ruby-external-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-main-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/assets/css/ruby-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-responsive-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/assets/css/ruby-responsive.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-default-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-custom-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/custom/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lotswife.com.au/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-innovation_ruby_theme_options-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CLato%3A400%2C700&#038;subset=latin&#038;ver=1483077637' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lotswife.com.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lotswife.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-75930007-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.10'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/lotswife.com.au\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/lotswife.com.au\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<link rel='https://api.w.org/' href='http://lotswife.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lotswife.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lotswife.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/" />
<link rel='shortlink' href='http://wp.me/p11huO-1A5' />
<link rel="alternate" type="application/json+oembed" href="http://lotswife.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lotswife.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://lotswife.com.au/wp-content/uploads/2017/01/Jackie-3.jpg" />
<!-- End Facebook Like Thumbnail -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta property="og:title" content="Jackie: The Biopic We&#8217;ve Been Waiting For"/><meta property="og:type" content="article"/><meta property="og:url" content="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/"/><meta property="og:site_name" content="Lot&#039;s Wife Magazine"/><meta property="og:description" content="Originally published on filmblerg.com The biopic film has been around for many years. Its first appearance in the cinematic realm was Joan of Arc by film pioneer Georges Méliès. Since then,"/><meta property="og:image" content="http://lotswife.com.au/wp-content/uploads/2017/01/Jackie-3.jpg"/>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://lotswife.com.au/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b57d450596&wpp_id=6081';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jackie: The Biopic We&#8217;ve Been Waiting For" />
<meta property="og:url" content="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/" />
<meta property="og:description" content="Originally published on filmblerg.com The biopic film has been around for many years. Its first appearance in the cinematic realm was Joan of Arc by film pioneer Georges Méliès. Since then, the gen…" />
<meta property="article:published_time" content="2017-01-23T08:29:32+00:00" />
<meta property="article:modified_time" content="2017-01-23T08:32:58+00:00" />
<meta property="og:site_name" content="Lot&#039;s Wife Magazine" />
<meta property="og:image" content="http://lotswife.com.au/wp-content/uploads/2017/01/Jackie-3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="500" />
<meta name="twitter:image" content="http://lotswife.com.au/wp-content/uploads/2017/01/Jackie-3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://lotswife.com.au/wp-content/uploads/2016/02/cropped-logo-100x100.png" sizes="32x32" />
<link rel="icon" href="http://lotswife.com.au/wp-content/uploads/2016/02/cropped-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lotswife.com.au/wp-content/uploads/2016/02/cropped-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://lotswife.com.au/wp-content/uploads/2016/02/cropped-logo-290x290.png" />
<style type="text/css" media="all">.main-nav-wrap ul.main-nav-inner > li > a, .nav-right-col {line-height: 72px;}.mobile-nav-button, .header-style-1 .logo-inner img{ height: 72px;}.ruby-is-stick .main-nav-wrap ul.main-nav-inner > li > a, .ruby-is-stick .nav-right-col { line-height: 48px;}.ruby-is-stick .mobile-nav-button{ height: 48px;}.header-style-1 .ruby-is-stick .logo-inner img{ height:48px;}@media only screen and (max-width: 991px) {.header-style-1 .nav-bar-wrap .main-nav-wrap ul.main-nav-inner > li > a, .header-style-1 .nav-bar-wrap .nav-right-col{line-height: 48px;}.header-style-1 .nav-bar-wrap .logo-inner img, .header-style-1 .nav-bar-wrap .mobile-nav-button{ height:48px;}}.home .header-style-2{ margin-bottom: 20px }.is-sub-menu{ -webkit-box-shadow: 0 1px 10px 1px rgba(0, 0, 0, 0.08); box-shadow: 0 1px 10px 1px rgba(0, 0, 0, 0.08); }.main-nav-wrap ul.main-nav-inner > li.current-menu-item > a, .main-nav-wrap ul.main-nav-inner > li:hover > a,.main-nav-wrap ul.main-nav-inner > li:focus > a, .is-sub-menu li.menu-item a:hover, .is-sub-menu li.menu-item a:focus,.mobile-nav-wrap a:hover, .meta-info-el a:hover, .meta-info-el a:focus, .twitter-content.post-excerpt a,.entry a:not(button):hover, .entry a:not(button):focus, .entry blockquote:before, .logged-in-as a:hover, .logged-in-as a:focus,.user-name h3 a:hover, .user-name h3 a:focus{ color :#0a0a0a;}button[type="submit"], input[type="submit"], .page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .nav-bar-wrap,.cate-text-first, .btn:hover, .btn:focus, .is-light-text .btn:hover, .is-light-text .btn:focus, .widget_mc4wp_form_widget form,#ruby-back-top i:hover:before, #ruby-back-top i:hover:after, .single-page-links > *:hover, .single-page-links > *:focus, .single-page-links > span,.entry blockquote:after, .author-title a, .single-tag-wrap a:hover, .single-tag-wrap a:focus, #cancel-comment-reply-link:hover, #cancel-comment-reply-link:focus,a.comment-reply-link:hover, a.comment-reply-link:focus, .comment-edit-link:hover, .comment-edit-link:focus, .top-footer-wrap .widget_mc4wp_form_widget,.related-wrap .ruby-related-slider-nav:hover, .related-wrap .ruby-related-slider-nav:focus, .close-aside-wrap a:hover, .ruby-close-aside-bar a:focus,.archive-page-header .author-social a:hover, .archive-page-header .author-social a:hover:focus, .user-post-link a, .number-post, .btn-load-more{ background-color :#0a0a0a;}.cate-text{ border-color: #0a0a0a;}.left-mobile-nav-button.mobile-nav-button, .nav-right-col, .main-nav-wrap ul.main-nav-inner > li:first-child > a, .main-nav-wrap ul.main-nav-inner > li > a, .nav-right-col > *{border-color: rgba(255,255,255,0.1);}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ font-family :Raleway;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ font-weight :700;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ text-transform :capitalize;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ color :#282828;}.post-title.is-big-title { font-size :26px; }.post-title.is-small-title { font-size :14px; }.post-title.single-title { font-size :36px; }.post-excerpt, .entry.post-excerpt { font-size :13px; }#footer-copyright.is-background-color{ background-color: #282828;}</style><style type="text/css" title="dynamic-css" class="options-output">.header-style-2{background-color:#000000;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.footer-area{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;}.post-title,.review-info-score,.review-as{font-family:Raleway;text-transform:capitalize;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-meta-info,.review-info-intro{font-family:Lato;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;color:#777;font-size:10px;}.post-cate-info,.box-share ,.post-share-bar{font-family:Lato;text-transform:uppercase;letter-spacing:2px;font-weight:700;font-style:normal;font-size:10px;}.post-btn,.pagination-load-more{font-family:Lato;text-transform:uppercase;letter-spacing:2px;font-weight:400;font-style:normal;font-size:10px;}.main-nav-wrap ul.main-nav-inner > li > a,.mobile-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:2px;font-weight:600;font-style:normal;font-size:12px;}.is-sub-menu li.menu-item,.mobile-nav-wrap .show-sub-menu > .sub-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:10px;}.widget-title,.block-title{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;color:#282828;font-size:12px;}</style>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

</head><!--#header-->

<body class="post-template-default single single-post postid-6081 single-format-standard ruby-body is-full-width is-header-style-1" itemscope  itemtype="http://schema.org/WebPage" >

<div class="main-aside-wrap">
			<div class="close-aside-wrap only-mobile">
			<a href="#" id="ruby-close-aside-bar">close</a>
		</div>
		<div class="main-aside-inner">
		<div class="aside-header-wrap">
			
												</div>

		<div id="mobile-navigation" class="mobile-nav-wrap">
	<ul id="menu-lots-wife-navbar" class="mobile-nav-inner"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87"><a href="http://lotswife.com.au/about/">About Lot&#8217;s Wife</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://lotswife.com.au/contributions/">Write for Us!</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://lotswife.com.au/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://lotswife.com.au/wp-content/uploads/2016/02/LotsWife-AdvertisingKit-2.pdf" onclick="__gaTracker('send', 'pageview', 'http://lotswife.com.au/wp-content/uploads/2016/02/LotsWife-AdvertisingKit-2.pdf');">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="http://www.lotswife.com.au" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lotswife.com.au', 'Back Issues');">Back Issues</a>
<ul class="sub-menu">
	<li id="menu-item-5427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5427"><a href="http://lotswife.com.au/digital-editions-2016/">Digital Editions 2016</a></li>
	<li id="menu-item-5400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5400"><a href="http://lotswife.com.au/digital-editions-2015/">Digital Editions 2015</a></li>
	<li id="menu-item-5401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5401"><a href="http://lotswife.com.au/digital-editions-2014/">Digital Editions 2014</a></li>
	<li id="menu-item-5403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5403"><a href="http://lotswife.com.au/digital-editions-2013/">Digital Editions 2013</a></li>
	<li id="menu-item-5402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5402"><a href="http://lotswife.com.au/digital-editions-2012/">Digital Editions 2012</a></li>
	<li id="menu-item-5405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405"><a href="http://arrow.monash.edu.au/vital/access/manager/Browse/Date?collection=monash%3A85415" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://arrow.monash.edu.au/vital/access/manager/Browse/Date?collection=monash%3A85415', 'Archives (1961-2013)');">Archives (1961-2013)</a></li>
</ul>
</li>
</ul></div><!--#mobile navigation-->
					<div class="aside-content-wrap">
									<aside class="widget widget_nav_menu"><div class="widget-title"><h3>Categories</h3></div><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-5727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5727 is-category-176"><a href="http://lotswife.com.au/category/student/">Student</a></li>
<li id="menu-item-5728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5728 is-category-178"><a href="http://lotswife.com.au/category/society/">Society</a></li>
<li id="menu-item-5729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5729 is-category-13"><a href="http://lotswife.com.au/category/science/">Science</a></li>
<li id="menu-item-5726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5726 is-category-81"><a href="http://lotswife.com.au/category/culture/">Culture</a></li>
<li id="menu-item-5730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5730 is-category-177"><a href="http://lotswife.com.au/category/creative/">Creative</a></li>
</ul></div></aside><aside class="widget widget_text">			<div class="textwidget"><p style="font-family: Merriweather; font-size:10px;text-transform:none;letter-spacing:0px;">
<i>Lot’s Wife</i> condemns and will not publish any material that is racist, sexist, queerphobic, ableist, or discriminatory in any nature. The views expressed herein are those of the attributed writers and do not necessarily reflect the views of the editors or the MSA. All writing and artwork remains the property of the producers and must not be reproduced without their written consent.</p></div>
		</aside>							</div>
		
	</div>
</div><!--#main aside wrap -->



<div class="main-site-outer">
	
<nav class="header-style-1 clearfix is-sticky">
	<div class="nav-bar-outer">
		<div class="nav-bar-wrap">
			<div class="nav-bar-fw">
			<div class="nav-bar-inner clearfix">

				<div class="nav-left-col">
					
<div class="logo-wrap"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-inner">
						<a href="http://lotswife.com.au/" class="logo" title="Lot&#039;s Wife Magazine">
			<img data-no-retina src="http://lotswife.com.au/wp-content/uploads/2016/08/admin-ajax-e1470617726953.png" height="62" width="270"  alt="Lot&#039;s Wife Magazine" >
		</a>
				<meta itemprop="name" content="Lot&#039;s Wife Magazine">
			</div>
</div><!--#logo wrap -->
					<div id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="http://schema.org/SiteNavigationElement" >
	<ul id="menu-lots-wife-navbar-1" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87"><a href="http://lotswife.com.au/about/">About Lot&#8217;s Wife</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://lotswife.com.au/contributions/">Write for Us!</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://lotswife.com.au/contact/">Contact</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://lotswife.com.au/wp-content/uploads/2016/02/LotsWife-AdvertisingKit-2.pdf" onclick="__gaTracker('send', 'pageview', 'http://lotswife.com.au/wp-content/uploads/2016/02/LotsWife-AdvertisingKit-2.pdf');">Advertise With Us</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="http://www.lotswife.com.au" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lotswife.com.au', 'Back Issues');">Back Issues</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5427"><a href="http://lotswife.com.au/digital-editions-2016/">Digital Editions 2016</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5400"><a href="http://lotswife.com.au/digital-editions-2015/">Digital Editions 2015</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5401"><a href="http://lotswife.com.au/digital-editions-2014/">Digital Editions 2014</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5403"><a href="http://lotswife.com.au/digital-editions-2013/">Digital Editions 2013</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5402"><a href="http://lotswife.com.au/digital-editions-2012/">Digital Editions 2012</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405"><a href="http://arrow.monash.edu.au/vital/access/manager/Browse/Date?collection=monash%3A85415" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://arrow.monash.edu.au/vital/access/manager/Browse/Date?collection=monash%3A85415', 'Archives (1961-2013)');">Archives (1961-2013)</a></li></ul></div><!--#sub menu wrap --></li></ul></div><!--#navigaiton-->				</div>

				<div class="nav-right-col">
																
											<div class="nav-search-wrap">

	<a href="#" id="ruby-ajax-form-search" title="Search" class="nav-search-icon">
		<i class="fa fa-search"></i>
	</a><!--#nav search button-->

	<div id="nav-search-from" class="nav-search-from-wrap" style="display: none">
		<div class="nav-search-form-inner">
			<form class="search-form" method="get" action="http://lotswife.com.au/">
	<fieldset>
		<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Search and hit enter&hellip;">
		<input type="submit" value="Search" class="btn">
	</fieldset>
</form>
		</div>
	</div>
</div>
					
					<div class="is-show mobile-nav-button">
	<a href="#" class="ruby-trigger" title="menu">
		<span class="icon-wrap"></span>
	</a>
</div><!-- #mobile menu button-->
				</div>
			</div>

			</div>
		</div>
	</div>
	
</nav><!--#nav outer -->
	<div class="main-site-wrap">
		<div class="side-area-mask"></div>
		<div class="site-wrap-outer">
			<div id="ruby-site-wrap" class="clearfix">
				<div class="ruby-page-wrap ruby-section row single-post-outer single-layout-feat-fw-center is-sidebar-right"><article class="is-single none post-6081 post type-post status-publish format-standard has-post-thumbnail hentry category-culture"  itemscope  itemtype="http://schema.org/NewsArticle" ><div class="single-header-fw clearfix" style="background-image: url(http://lotswife.com.au/wp-content/uploads/2017/01/Jackie-3.jpg)"><div class="thumb-pattern"></div><!--#thumb pattern--><div class=" ruby-container is-table"><div class="single-header is-light-text is-center-text is-align-middle is-cell"><div class="post-cate-info is-light-text is-relative"><a class="cate-info-el is-cate-81" href="http://lotswife.com.au/category/culture/" title="Culture"><span class="cate-text"><span class="cate-text-first">C</span><span class="cate-text-remain">ulture</span></span></a></div><!--post cate info--><div class="post-title single-title entry-title"><h1>Jackie: The Biopic We&#8217;ve Been Waiting For</h1></div><!--#single title --><div class="post-meta-info"><span class="meta-info-el meta-info-cate">
			<a href="http://lotswife.com.au/category/culture/" title="Culture">
			Culture		</a>
		</span><!--category meta-->
<span class="meta-info-el meta-info-author">
	<span class="meta-info-decs">by</span>
	<a class="vcard author" href="http://lotswife.com.au/author/nick/">
	Nick Bugeja	</a>
</span><!--#author meta-->
<span class="meta-info-el meta-info-date">
	<span class="meta-info-decs">on</span>
	<time class="date updated" datetime="2017-01-23T19:29:32+00:00">January 23, 2017</time>
</span><!--#date meta-->


	<span class="meta-info-el meta-info-comment">
	<a href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/#respond">
					add comment			</a>
</span><!--#comment meta-->


	<span class="meta-info-el meta-info-view">
					<a href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/" title="Jackie: The Biopic We&#8217;ve Been Waiting For">
				<span>16 views</span>
			</a>
		</span><!--#view meta-->
</div><!--#meta info bar--><div class="post-share-bar is-relative is-light-text is-cate-81"><span class="share-bar-decs">share</span><div class="share-bar-icon"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Jackie%3A+The+Biopic+We%26%238217%3Bve+Been+Waiting+For&amp;url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&amp;via=Lot%26%23039%3Bs+Wife+Magazine" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a href="http://plus.google.com/share?url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&amp;media=http://lotswife.com.au/wp-content/uploads/2017/01/Jackie-3-840x500.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&amp;name=Jackie%3A+The+Biopic+We%26%238217%3Bve+Been+Waiting+For&amp;description=Jackie%3A+The+Biopic+We%26%238217%3Bve+Been+Waiting+For" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-tumblr"></i></a><a href="http://vkontakte.ru/share.php?url=http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div><div class="share-bar-right">	<a href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/#respond"><i class="fa fa-comments-o"></i><span>0</span></a>
</div></div><!--#share bar wrap --></div><!--#single header --></div><!--#ruby-container--></div><!--#single header fw--><div class="row ruby-container single-wrap"><div class="ruby-content-wrap single-inner col-md-8 col-sm-12 content-with-sidebar" ><div class="entry">
				
	<div class="bottomcontainerBox" style="">
			<div style="float:left; width:90px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:90px; height:21px;"></iframe></div>
			<div style="float:left; width:60px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/"count="false"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share', '');" class="twitter-share-button" data-url="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/"  data-text="Jackie: The Biopic We&#8217;ve Been Waiting For" data-count="none" data-via="LotsWifeMag"></a>
			</div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p>Originally published on <a href="http://filmblerg.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com', 'filmblerg.com');">filmblerg.com</a></p>
<p>The biopic film has been around for many years. Its first appearance in the cinematic realm was <em><a href="http://www.filmblerg.com/tag/Joan-of-Arc" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.filmblerg.com/tag/Joan-of-Arc', 'Joan of Arc');">Joan of Arc</a> </em>by film pioneer <a href="http://filmblerg.com/tag/Georges-M%C3%A9li%C3%A8s" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/Georges-M%C3%A9li%C3%A8s', 'Georges Méliès');">Georges Méliès</a>. Since then, the genre has chugged along through the decades. When the 21<sup>st</sup> century hit us, the biopic seemed to become more pervasive, representing a greater proportion of feature films released than before. In 2010 alone, there were roughly fifty films released that could be characterised as biopics.</p>
<p>One pertinent reason for the increased emergence of the genre is attributable to its profitability. As the biopic typically tells the story of a famous or historical figure, they easily attract moviegoers. Armed with good marketing, biopic films are a pretty safe bet for investors and studios. In 2010, <a href="http://filmblerg.com/tag/The-King's-Speech" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/The-King\'s-Speech', 'The King’s Speech ');"><em>The King’s Speech </em></a>made 414.2 million USD and <a href="http://filmblerg.com/tag/The-Social-Network" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/The-Social-Network', 'The Social Network');"><em>The Social Network</em></a> couped 224.9 million USD.</p>
<p>Most biopics are designed as mainstream films. In other words, they are made by Hollywood in a conventional, unadventurous way in order to appeal to the widest possible audience. This seems seriously paradoxical, considering the fact that biopics usually depict unconventional, adventurous figures. Alas, they typically feature A-list Hollywood stars, melodramatic yet manufactured orchestral music, still and controlled cinematography, and narratives that span over the life of the subject of the film.</p>
<p>The stated aims of most biopics are to offer an account of a person’s life, and to generate emotional and psychological responses to that in the audience. However, as the structural elements of the biopic become more familiar, the less impact these films have on us. Unique, captivating stories are condensed into a formulaic setup that drains all meaning and resonance out of them.</p>
<p>Thankfully, <a href="http://www.filmblerg.com/tag/pablo-larrain" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.filmblerg.com/tag/pablo-larrain', 'Pablo Larraín');">Pablo Larraín</a>’s <a href="http://filmblerg.com/tag/Jackie" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/Jackie', 'Jackie');"><em>Jackie</em></a> has just hit our screens. The film begins days after JFK’s assassination, in a big, white but empty mansion. Jackie Kennedy (<a href="http://filmblerg.com/tag/Natalia-Portman" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/Natalia-Portman', 'Natalie Portman');">Natalie Portman</a>) is being interviewed by Life Magazine journalist Theodore H. White (<a href="http://filmblerg.com/tag/Billy%20Crudup" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/Billy%20Crudup', 'Billy Crudup');">Billy Crudup</a>). Actually, the film commences with a close-up of Kennedy’s contemplative countenance, with the evening skies glowing in the background. The scattered narrative structure means that the film jumps between the interview and Jackie’s immediate experience after JFK’s death – organising his funeral, meeting with the Johnsons, and consulting a sagacious priest (<a href="http://filmblerg.com/tag/John-Hurt" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/John-Hurt', 'John Hurt');">John Hurt</a>).</p>
<p>The narrative structure of <em>Jackie</em> is divergent from the typical biopic formula. While many (if not most) biopics feature flashbacks and flash-forwards, the narrative of <em>Jackie</em> is so fluid as to distance itself from the kind that is usually delivered. <a href="http://filmblerg.com/tag/Noah-Oppenheim" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/Noah-Oppenheim', 'Noah Oppenheim’s');">Noah Oppenheim’s</a> script, in organising the action of this film in this way, does so with a purpose. That purpose is to convey the overwhelming psychological toll that was imposed on Jackie. This does not only emanate from the visceral horror of witnessing her husband’s grisly death, but also from the pressures of being the First Lady and the uncertainty of position and status that accompanies prominent women in the ‘60s. The sense of meaningless and fragmentation that is constantly being referred to in <em>Jackie </em>is deftly captured through its narrative structure.<a href="http://www.filmblerg.com/2017/01/16/film-analysis-jackie-2016-the-biopic-weve-all-been-waiting-for/jackie-poster-2/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.filmblerg.com/2017/01/16/film-analysis-jackie-2016-the-biopic-weve-all-been-waiting-for/jackie-poster-2/', '');" rel="attachment wp-att-18505"><img class="alignright size-medium wp-image-18505" src="http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1-201x300.jpg" sizes="(max-width: 201px) 100vw, 201px" srcset="http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1-201x300.jpg 201w, http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1-768x1144.jpg 768w, http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1-688x1024.jpg 688w, http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1-370x551.jpg 370w, http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1-570x849.jpg 570w, http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1-770x1147.jpg 770w, http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1-403x600.jpg 403w, http://www.filmblerg.com/wp-content/uploads/2017/01/Jackie-poster-1.jpg 906w" alt="Jackie poster" width="201" height="300" /></a></p>
<p>The typical biopic narrative charts some major event in the life of the subject of the film, concluding on a meaningful, closed note. <em>Jackie</em> does not necessarily do this. Notwithstanding that it deals heavily with JFK’s assassination, the film’s narrative is loose and confined. Rather than featuring a preordained, rigid set of events, it feels like <em>Jackie</em> is more so shaped by organic, private moments. This is a move that pays dividends for Larraín’s film, as it permits the examination of Jackie’s psyche and her bouts of hopelessness and grief. In this respect, the narrative provides fertile ground for the themes of womanhood, uncertainty, bereavement and American identity to present themselves in the forefront of the film. The minimalist narrative ensures that <em>Jackie</em> is not overwhelmed by sterile narrative strands, instead preferring to allow the film to steer itself in a more scene-by-scene, exploratory direction.</p>
<p>The cinematography, helmed by <a href="http://filmblerg.com/tag/St%C3%A9phane-Fontaine" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/St%C3%A9phane-Fontaine', 'Stéphane Fontaine');">Stéphane Fontaine</a>, is arguably even more integral in moulding <em>Jackie</em> as a psychodrama than the narrative itself. As soon as the film begins, we recognise that it is not going to be a standard biopic – the camera stands invasively in Jackie’s face, and at the same time seemingly probes her psychological processes. Behind her is a colourful, peaceful sky. The shot looks more <a href="http://filmblerg.com/tag/Terrence-Malick" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/Terrence-Malick', 'Malickian');">Malickian</a> than biopic.</p>
<p>Fontaine’s camera does not cease behaving in this way. Throughout the film, it unremittingly invades the personal spaces of Kennedy, providing an array of extreme close-ups. It reinforces the idea that Kennedy is the sole subject of our interests, and aids Larraín in concentrating on her psychological experiences following the fated day. At a basic level, it even allows us greater access to her facial expressions, thereby clarifying further her thoughts and feelings at any given time.</p>
<p>A particular highlight of Fontaine’s cinematography is when the camera follows Kennedy through the hallways of the JFK-less White House. Maintaining its distance, and observing the unlit, capacious hallways, the camera renders Jackie a slim, shadowy figure. She is cloaked in the darkness of the hallways, almost without a tangible presence. This piece of camerawork and lighting is remarkably insightful, and perfectly captures Jackie’s sense of impending irrelevance, loneliness and nihilism.</p>
<p>Alongside many of Fontaine’s immersive shots is <a href="http://filmblerg.com/tag/Mica-Levi" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/Mica-Levi', 'Mica Levi');">Mica Levi</a>‘s score. The music featured in <em>Jackie</em> is so accomplished that it is difficult to encapsulate in words. Perhaps the best word to describe it is haunting. Discrepant to, and darker than the score of conventional biopics, Levi’s music affords the film another level of psychological and emotional insight. The discordant, elongated use of string instruments instills an intangible anxiety in us. The most important effect it has, though, is in reflecting Jackie’s internal life.</p>
<p>Certainly, in combining these three elements of filmmaking – narrative, cinematography and music – it is impossible not to conclude that <em>Jackie</em> is more comfortable as an avant-garde film than an ordinary biopic. And surely it is much better for that.</p>
<p>The artistic sensibility of the film makes one thing clear. That the studio producing it did not hold creative control, but that its director, Pablo Larraín, did. He is a Chilean director, known for foreign political films. Perhaps <a href="http://filmblerg.com/tag/No" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://filmblerg.com/tag/No', 'No');"><em>No</em></a> is his most well-regarded, set in Pinochet’s Chile. That he would direct a film about one of America’s most famous historical figures is strange, as that privilege is usually reserved for American directors themselves. It is almost an unwritten rule that that happens. In bucking that trend, though, Larraín’s <em>Jackie</em> thrives in a way that it would not have otherwise. Larraín’s artistic, mulling style of filmmaking befits the kind of film that needed to be made about Jackie Kennedy. That is, Larraín was able to create a film that was deeply engaged in the psyche and character of Jackie. Therefore, <em>Jackie</em> is a personal, affecting film that permits us to read into Jackie Kennedy’s human experiences. Beyond that, it permits us to read into fundamental ideas and feelings of human nature itself.</p>
<div class="bottomcontainerBox" style="">
			<div style="float:left; width:90px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:90px; height:21px;"></iframe></div>
			<div style="float:left; width:60px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/"count="false"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share', '');" class="twitter-share-button" data-url="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/"  data-text="Jackie: The Biopic We&#8217;ve Been Waiting For" data-count="none" data-via="LotsWifeMag"></a>
			</div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div class="entry-image"></div> <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #FFFFFF; border-top: 4px solid #000000;"><div class="wp-biographia-pic" style="height:75px; width:75px;"><img src="http://lotswife.com.au/wp-content/uploads/2016/09/12734235_583346651816041_5079224233589465060_n-2-100x100.png" width="75" height="75" alt="Nick Bugeja" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /></div><div class="wp-biographia-text"><h3>About <a href="http://lotswife.com.au/author/nick/" title="Nick Bugeja">Nick Bugeja</a></h3><div class="entry-image"></div><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="mailto:&#110;ick&#64;lot&#115;&#119;&#105;f&#101;&#46;&#99;&#111;&#109;" target="_self" title="Send Nick Bugeja Mail" class="wp-biographia-link-text">Mail</a></li> | <li><a href="http://lotswife.com.au/author/nick/" target="_self" title="More Posts By Nick Bugeja" class="wp-biographia-link-text">More Posts</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Like this post? share it:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6081" class="share-twitter sd-button share-icon" href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6081" class="share-facebook sd-button share-icon" href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div><!--#entry -->
<div class="box-share-aside box-share"><ul class="box-share-inner"><li class="box-share-el facebook-button"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span class="social-text">facebook</span></a></li><li class="box-share-el twitter-button"><a class="share-to-social" href="https://twitter.com/intent/tweet?text=Jackie%3A+The+Biopic+We%26%238217%3Bve+Been+Waiting+For&amp;url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&amp;via=Lot%26%23039%3Bs+Wife+Magazine" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i><span class="social-text">Twitter</span></a></li><li class="box-share-el google-button"> <a href="http://plus.google.com/share?url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i><span class="social-text">Google +</span></a></li><li class="box-share-el pinterest-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&amp;media=http://lotswife.com.au/wp-content/uploads/2017/01/Jackie-3-840x500.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i><span class="social-text">Pinterest</span></a></li><li class="box-share-el tumblr-button"> <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Flotswife.com.au%2F2017%2F01%2F23%2Fjackie-the-biopic-weve-been-waiting-for%2F&amp;name=Jackie%3A+The+Biopic+We%26%238217%3Bve+Been+Waiting+For&amp;description=Jackie%3A+The+Biopic+We%26%238217%3Bve+Been+Waiting+For" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-tumblr"></i><span class="social-text">Tumblr</span></a></li><li class="box-share-el vk-button"><a href="http://vkontakte.ru/share.php?url=http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><span class="social-text">VKontakte</span></a></li></ul></div>
<div class="single-nav row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title medium">
				<a href="http://lotswife.com.au/2017/01/21/australian-women-resist-trump/" rel="bookmark" title="Australian Women Resist Trump">
				Australian Women Resist Trump				</a>
			</h3><!--#module title-->
		</div><!--# left nav -->
	
	</div><!--#nav wrap -->

<div class="box-author clearfix">
	<div class="author-thumb">
		<img src="http://lotswife.com.au/wp-content/uploads/2016/09/12734235_583346651816041_5079224233589465060_n-2-250x250.png" width="150" height="150" alt="Nick Bugeja" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" />	</div>
	<div class="box-author-content">
		<div class="author-title post-title">
			<h3>
				<span class="meta-info-author-line">The author</span>
				<a href="http://lotswife.com.au/author/nick/">Nick Bugeja</a>
			</h3>
		</div>
					</div>
</div><!--#author box -->
	<div class="related-wrap">
		<div class="related-heading widget-title">
			<h3>you might also like</h3>
		</div>
		<div class="related-content-wrap row">
			<div class="slider-loading"></div>
			<div id="ruby-related-carousel" class="slider-init">
														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2017/01/05/the-10-best-albums-of-2016/" title="The 10 Best Albums of 2016" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2017/01/Best-2016-Albums-350x200.png"  alt="Best 2016 Albums"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2017/01/05/the-10-best-albums-of-2016/" rel="bookmark" title="The 10 Best Albums of 2016">The 10 Best Albums of 2016</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2016/12/30/the-10-best-films-of-2016/" title="The 10 Best Films of 2016" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2016/12/3078493320_5fbf5f618d_o-350x200.jpg"  alt="3078493320_5fbf5f618d_o"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2016/12/30/the-10-best-films-of-2016/" rel="bookmark" title="The 10 Best Films of 2016">The 10 Best Films of 2016</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2016/10/24/all-grown-up-cartoons-find-their-serious-side/" title="All grown up: cartoons find their serious side" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2016/10/bojackrickandmorty-350x200.jpg"  alt="bojackrickandmorty"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2016/10/24/all-grown-up-cartoons-find-their-serious-side/" rel="bookmark" title="All grown up: cartoons find their serious side">All grown up: cartoons find their serious side</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2016/10/20/wonder-woman/" title="Wonder Woman" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2016/10/wonderwoman2-350x200.jpg"  alt="wonderwoman"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2016/10/20/wonder-woman/" rel="bookmark" title="Wonder Woman">Wonder Woman</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2016/10/18/a-beginners-guide-to-film-photography/" title="A beginner’s guide to film photography" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2016/10/photography_lots_printonline2-350x200.jpg"  alt="photography_lots_printonline2"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2016/10/18/a-beginners-guide-to-film-photography/" rel="bookmark" title="A beginner’s guide to film photography">A beginner’s guide to film photography</a></h3><!--#post title--></article><!--#post mini grid-->

							</div>
		</div>
	</div><!-- related wrap -->

<div id="comments" class="comments-area">
    
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/jackie-the-biopic-weve-been-waiting-for/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lotswife.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment" >Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author" >Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30"  aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='6081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
<meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://lotswife.com.au/2017/01/23/jackie-the-biopic-weve-been-waiting-for/"/><meta itemprop="headline " content="Jackie: The Biopic We&#8217;ve Been Waiting For"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Nick Bugeja"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://lotswife.com.au/wp-content/uploads/2017/01/Jackie-3.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="500"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://lotswife.com.au/wp-content/uploads/2016/08/admin-ajax-e1470617726953.png"></span><meta itemprop="name" content="Nick Bugeja"></span><meta itemprop="datePublished" content="2017-01-23T19:29:32+00:00"/><meta itemprop="dateModified" content="2017-01-23T19:32:58+00:00"/></div><!--#page inner--><div id="sidebar" class="sidebar-wrap col-md-4 col-ms-12 clearfix"  role="complementary"  itemscope  itemtype="http://schema.org/WPSideBar" ><div class="sidebar-inner"></div><!--#sidebar inner--></div><!--#close sidebar --></div><!--#ruby-container--></article><!--#single post wrap --></div><!--#page wrap-->			</div>
		</div>

<footer id="footer" class="footer-wrap footer-style-1 is-light-text"  itemscope  itemtype="http://schema.org/WPFooter" >

	<div class="top-footer-wrap">
	<div class="top-footer-inner">
					<aside class="widget widget_links"><div class="widget-title"><h3>Comrades-In-Arms</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.rmitcatalyst.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.rmitcatalyst.com/', 'Catalyst (RMIT)');">Catalyst (RMIT)</a></li>
<li><a href="http://www.union.unimelb.edu.au/farrago" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.union.unimelb.edu.au/farrago', 'Farrago (University of Melbourne)');" target="_blank">Farrago (University of Melbourne)</a></li>
<li><a href="http://www.lifeoncampus.org.au/ondit" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.lifeoncampus.org.au/ondit', 'On Dit (University of Adelaide)');" target="_blank">On Dit (University of Adelaide)</a></li>
<li><a href="http://www.guild.uwa.edu.au/home/publications__and__marketing/pelican_student_newspaper" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.guild.uwa.edu.au/home/publications__and__marketing/pelican_student_newspaper', 'Pelican (University of WA)');" target="_blank">Pelican (University of WA)</a></li>
<li><a href="http://tharunka.arc.unsw.edu.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://tharunka.arc.unsw.edu.au/', 'Tharunka (University of NSW)');" target="_blank">Tharunka (University of NSW)</a></li>
<li><a href="http://media.khu.ac.kr/khul_eng" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://media.khu.ac.kr/khul_eng', 'The University Life (Kyung Hee)');">The University Life (Kyung Hee)</a></li>
<li><a href="http://www.woroni.com.au/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.woroni.com.au/', 'Woroni (ANU)');" target="_blank">Woroni (ANU)</a></li>

	</ul>
</aside>
			</div>
</div><!--#top footer-->

			<div class="footer-area">
						
		</div><!--#footer area-->
	
</footer><!--#footer --></div><!--#site wrap-->
</div><!--#main site outer-->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='68d92d7fb140e08d8a4c1472d90814fd';
hf4V='414d6e0c7d29bb7474e43fc039a829a4';
cm4S="form[action='http://lotswife.com.au/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-f07fa0242faa5a08282a8f9a9c18a640">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/lotswife.com.au\/2017\/01\/23\/jackie-the-biopic-weve-been-waiting-for\/":6081};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/23/jackie-the-biopic-weve-been-waiting-for/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://lotswife.com.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/innovation-ruby-shortcodes/ruby-shortcodes-script.js?ver=1.0'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/themes/innovation/assets/external_script/ruby-external-script.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var innovation_ruby_to_top = "1";
var innovation_ruby_to_top_mobile = "1";
var innovation_ruby_site_smooth_scroll = "1";
var innovation_ruby_site_smooth_display = [""];
var ruby_single_image_popup = [""];
var ruby_sidebar_sticky_enable = [""];
var innovation_ruby_single_popup_image = "1";
var innovation_ruby_popup_gallery = "1";
var innovation_ruby_touch_tooltip = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/themes/innovation/assets/js/ruby-script.js?ver=2.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/themes/innovation/custom/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'15081922',post:'6081',tz:'11',srv:'lotswife.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '15081922', '6081' ]);
</script>
</body>
</html>