<!DOCTYPE html>
<html lang="en-AU">
<head>
	<!--meta tag-->
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://lotswife.com.au/xmlrpc.php"/>

	<title>AHRC Survey Results Released &#8211; Lot&#039;s Wife Magazine</title>
<script type="application/javascript">var ruby_ajax_url = "http://lotswife.com.au/wp-admin/admin-ajax.php"</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lot&#039;s Wife Magazine &raquo; Feed" href="http://lotswife.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lot&#039;s Wife Magazine &raquo; Comments Feed" href="http://lotswife.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lot&#039;s Wife Magazine &raquo; AHRC Survey Results Released Comments Feed" href="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lotswife.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ppss_style-css'  href='http://lotswife.com.au/wp-content/plugins/pagepost-specific-social-share-buttons/ppss_style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ruby-shortcodes-styles-css'  href='http://lotswife.com.au/wp-content/plugins/innovation-ruby-shortcodes/ruby-shortcodes-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://lotswife.com.au/wp-content/plugins/category-posts/cat-posts.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lotswife.com.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fergcorp-milestone-style-css'  href='http://lotswife.com.au/wp-content/plugins/milestonex/css/fergcorp_milestone-style.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://lotswife.com.au/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lotswife.com.au/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wd_ads-public-css'  href='http://lotswife.com.au/wp-content/plugins/ad-manager-wd/css/wd_ads_front.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-biographia-bio-css'  href='http://lotswife.com.au/wp-content/plugins/wp-biographiax/css/wp-biographia.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-external-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/assets/external_script/ruby-external-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-main-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/assets/css/ruby-style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-responsive-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/assets/css/ruby-responsive.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-default-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='innovation-ruby-custom-style-css'  href='http://lotswife.com.au/wp-content/themes/innovation/custom/custom.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lotswife.com.au/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://lotswife.com.au/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-innovation_ruby_theme_options-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7CLato%3A400%2C700&#038;subset=latin&#038;ver=1501754778' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-101788911-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-101788911-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/lotswife.com.au","track_download_as":"pageview","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/lotswife.com.au\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"WbmwTvSifG5vjeQ+vmjVRjZUriajpO9ryfPbeo6JCZMFq4IVYi1YKUzeh4Sa+g9em6+rBAqb43XJ6H2zIsUpykf+NfqxmDs\/0YEd0fdq+Uu2VK\/gz\/N6DMFjEKaocv94EDJbRcv0ncvNNGQvyh2D3Dk12MzgcLtzMnPC3F9kp4xOgVYC1NZG5sHRFywVHGtdu1mUCc7RvMW80x922xp0n7PRYFXBTrdXwJjYKDmnKd6udkUmx\/MgViWj7Ao+cw0VPykdMoIAXOEKYvP6SJYKZjzPQwp5EiSc+Mk3p2gZjMhWeQU1yoQ6d1HfVv8xhsU0pP5f\/dyuNnawNmAtItDvnjvXbqYSDF7dNVXmVxn\/l2uuIvp9iakrjVhfO\/ntyshHWgSBJPXkgWnZgAjng6Yesrzqpz7LN3asoQvnJDMXyV2etPho8UMnp34yGha1L2NWSZKZ4IY6F8L0A2kQw+7\/+SPxScaJZODSCC\/UI2nZDftt6y3QlycqwPk\/hw4lVEP6rGiIYkjDCc4DjjUAEH0+wKzAC7C0x8V4xOU8wemihdzSBFOH\/K3xfY22BUkvvtZphxGIQ2SsDo6AAzqIFBp1cah1ioiDmKD1aaX83ilCrxpikDNUEpjwB4h39PPSHlG5m5Alq\/Jd3fELfRukUTkr4e6SPEs9bdyBdaNH0Ik64m4=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"3c8e6872a0","ajaxUrl":"http:\/\/lotswife.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/lotswife.com.au\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/lotswife.com.au\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wd_ads = {"ajax_url":"http:\/\/lotswife.com.au\/wp-admin\/admin-ajax.php","ajaxnonce":"cfe0bb93a8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/ad-manager-wd/js/wd_ads.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://lotswife.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lotswife.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lotswife.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/" />
<link rel='shortlink' href='http://lotswife.com.au/?p=7090' />
<link rel="alternate" type="application/json+oembed" href="http://lotswife.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lotswife.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5V6TQGM');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://lotswife.com.au/wp-content/uploads/2017/08/Screen-Shot-2017-08-03-at-20.07.28.png" />
<!-- End Facebook Like Thumbnail -->

<meta property="og:title" content="AHRC Survey Results Released"/><meta property="og:type" content="article"/><meta property="og:url" content="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/"/><meta property="og:site_name" content="Lot&#039;s Wife Magazine"/><meta property="og:description" content="Last year, the Australian Human Rights Commission (AHRC) undertook a national survey about sexual assault and sexual harassment experienced by university students. In addition to the survey, which gained over"/><meta property="og:image" content="http://lotswife.com.au/wp-content/uploads/2017/08/Screen-Shot-2017-08-03-at-20.07.28.png"/>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://lotswife.com.au/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9c7d6e6d49&wpp_id=7090';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://lotswife.com.au/wp-content/uploads/2016/02/cropped-logo-100x100.png" sizes="32x32" />
<link rel="icon" href="http://lotswife.com.au/wp-content/uploads/2016/02/cropped-logo-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://lotswife.com.au/wp-content/uploads/2016/02/cropped-logo-250x250.png" />
<meta name="msapplication-TileImage" content="http://lotswife.com.au/wp-content/uploads/2016/02/cropped-logo-290x290.png" />
<style type="text/css" media="all">.main-nav-wrap ul.main-nav-inner > li > a, .nav-right-col {line-height: 72px;}.mobile-nav-button, .header-style-1 .logo-inner img{ height: 72px;}.ruby-is-stick .main-nav-wrap ul.main-nav-inner > li > a, .ruby-is-stick .nav-right-col { line-height: 48px;}.ruby-is-stick .mobile-nav-button{ height: 48px;}.header-style-1 .ruby-is-stick .logo-inner img{ height:48px;}@media only screen and (max-width: 991px) {.header-style-1 .nav-bar-wrap .main-nav-wrap ul.main-nav-inner > li > a, .header-style-1 .nav-bar-wrap .nav-right-col{line-height: 48px;}.header-style-1 .nav-bar-wrap .logo-inner img, .header-style-1 .nav-bar-wrap .mobile-nav-button{ height:48px;}}.home .header-style-2{ margin-bottom: 20px }.is-sub-menu{ -webkit-box-shadow: 0 1px 10px 1px rgba(0, 0, 0, 0.08); box-shadow: 0 1px 10px 1px rgba(0, 0, 0, 0.08); }.main-nav-wrap ul.main-nav-inner > li.current-menu-item > a, .main-nav-wrap ul.main-nav-inner > li:hover > a,.main-nav-wrap ul.main-nav-inner > li:focus > a, .is-sub-menu li.menu-item a:hover, .is-sub-menu li.menu-item a:focus,.mobile-nav-wrap a:hover, .meta-info-el a:hover, .meta-info-el a:focus, .twitter-content.post-excerpt a,.entry a:not(button):hover, .entry a:not(button):focus, .entry blockquote:before, .logged-in-as a:hover, .logged-in-as a:focus,.user-name h3 a:hover, .user-name h3 a:focus{ color :#0a0a0a;}button[type="submit"], input[type="submit"], .page-numbers.current, a.page-numbers:hover, a.page-numbers:focus, .nav-bar-wrap,.cate-text-first, .btn:hover, .btn:focus, .is-light-text .btn:hover, .is-light-text .btn:focus, .widget_mc4wp_form_widget form,#ruby-back-top i:hover:before, #ruby-back-top i:hover:after, .single-page-links > *:hover, .single-page-links > *:focus, .single-page-links > span,.entry blockquote:after, .author-title a, .single-tag-wrap a:hover, .single-tag-wrap a:focus, #cancel-comment-reply-link:hover, #cancel-comment-reply-link:focus,a.comment-reply-link:hover, a.comment-reply-link:focus, .comment-edit-link:hover, .comment-edit-link:focus, .top-footer-wrap .widget_mc4wp_form_widget,.related-wrap .ruby-related-slider-nav:hover, .related-wrap .ruby-related-slider-nav:focus, .close-aside-wrap a:hover, .ruby-close-aside-bar a:focus,.archive-page-header .author-social a:hover, .archive-page-header .author-social a:hover:focus, .user-post-link a, .number-post, .btn-load-more{ background-color :#0a0a0a;}.cate-text{ border-color: #0a0a0a;}.left-mobile-nav-button.mobile-nav-button, .nav-right-col, .main-nav-wrap ul.main-nav-inner > li:first-child > a, .main-nav-wrap ul.main-nav-inner > li > a, .nav-right-col > *{border-color: rgba(255,255,255,0.1);}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ font-family :Raleway;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ font-weight :700;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ text-transform :capitalize;}.entry h1, .entry h2, .entry h3, .entry h4, .entry h5, .entry h6{ color :#282828;}.post-title.is-big-title { font-size :26px; }.post-title.is-small-title { font-size :14px; }.post-title.single-title { font-size :36px; }.post-excerpt, .entry.post-excerpt { font-size :13px; }#footer-copyright.is-background-color{ background-color: #282828;}</style>
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-101788911-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">.header-style-2{background-color:#000000;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}.footer-area{background-color:#282828;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center center;}body{font-family:Raleway;line-height:24px;font-weight:400;font-style:normal;color:#333;font-size:14px;}.post-title,.review-info-score,.review-as{font-family:Raleway;text-transform:capitalize;font-weight:700;font-style:normal;color:#282828;font-size:18px;}.post-meta-info,.review-info-intro{font-family:Lato;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;color:#777;font-size:10px;}.post-cate-info,.box-share ,.post-share-bar{font-family:Lato;text-transform:uppercase;letter-spacing:2px;font-weight:700;font-style:normal;font-size:10px;}.post-btn,.pagination-load-more{font-family:Lato;text-transform:uppercase;letter-spacing:2px;font-weight:400;font-style:normal;font-size:10px;}.main-nav-wrap ul.main-nav-inner > li > a,.mobile-nav-wrap{font-family:Raleway;text-transform:uppercase;letter-spacing:2px;font-weight:600;font-style:normal;font-size:12px;}.is-sub-menu li.menu-item,.mobile-nav-wrap .show-sub-menu > .sub-menu{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;font-size:10px;}.widget-title,.block-title{font-family:Raleway;text-transform:uppercase;letter-spacing:1px;font-weight:600;font-style:normal;color:#282828;font-size:12px;}</style>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 

</head><!--#header-->

<body class="post-template-default single single-post postid-7090 single-format-standard ruby-body is-full-width is-header-style-1" itemscope  itemtype="http://schema.org/WebPage" >

<div class="main-aside-wrap">
			<div class="close-aside-wrap only-mobile">
			<a href="#" id="ruby-close-aside-bar">close</a>
		</div>
		<div class="main-aside-inner">
		<div class="aside-header-wrap">
			
												</div>

		<div id="mobile-navigation" class="mobile-nav-wrap">
	<ul id="menu-lots-wife-navbar" class="mobile-nav-inner"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87"><a href="http://lotswife.com.au/about/">About Lot&#8217;s Wife</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://lotswife.com.au/contributions/">Write for Us!</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://lotswife.com.au/contact/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://lotswife.com.au/wp-content/uploads/2017/06/Lots-Wife-Advertising-Kit-Semester-Two.pdf">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a>Back Issues</a>
<ul  class="sub-menu">
	<li id="menu-item-6176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6176"><a href="http://lotswife.com.au/cover-art-2017/">Cover Art 2017</a></li>
	<li id="menu-item-6257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6257"><a href="http://lotswife.com.au/digital-editions-2017/">Digital Editions 2017</a></li>
	<li id="menu-item-5427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5427"><a href="http://lotswife.com.au/digital-editions-2016/">Digital Editions 2016</a></li>
	<li id="menu-item-5400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5400"><a href="http://lotswife.com.au/digital-editions-2015/">Digital Editions 2015</a></li>
	<li id="menu-item-5401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5401"><a href="http://lotswife.com.au/digital-editions-2014/">Digital Editions 2014</a></li>
	<li id="menu-item-5403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5403"><a href="http://lotswife.com.au/digital-editions-2013/">Digital Editions 2013</a></li>
	<li id="menu-item-5402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5402"><a href="http://lotswife.com.au/digital-editions-2012/">Digital Editions 2012</a></li>
	<li id="menu-item-5405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405"><a href="http://arrow.monash.edu.au/vital/access/manager/Browse/Date?collection=monash%3A85415">Archives (1961-2013)</a></li>
</ul>
</li>
</ul></div><!--#mobile navigation-->
					<div class="aside-content-wrap">
									<aside class="widget widget_nav_menu"><div class="widget-title"><h3>Categories</h3></div><div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-5727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5727 is-category-176"><a href="http://lotswife.com.au/category/student/">Student</a></li>
<li id="menu-item-5728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5728 is-category-178"><a href="http://lotswife.com.au/category/society/">Society</a></li>
<li id="menu-item-5729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5729 is-category-13"><a href="http://lotswife.com.au/category/science/">Science</a></li>
<li id="menu-item-5726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5726 is-category-81"><a href="http://lotswife.com.au/category/culture/">Culture</a></li>
<li id="menu-item-5730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5730 is-category-177"><a href="http://lotswife.com.au/category/creative/">Creative</a></li>
</ul></div></aside><aside class="widget widget_text">			<div class="textwidget"><p style="font-family: Merriweather; font-size:10px;text-transform:none;letter-spacing:0px;">
<i>Lot’s Wife</i> condemns and will not publish any material that is racist, sexist, queerphobic, ableist, or discriminatory in any nature. The views expressed herein are those of the attributed writers and do not necessarily reflect the views of the editors or the MSA. All writing and artwork remains the property of the producers and must not be reproduced without their written consent.</p></div>
		</aside>							</div>
		
	</div>
</div><!--#main aside wrap -->



<div class="main-site-outer">
	
<nav class="header-style-1 clearfix is-sticky">
	<div class="nav-bar-outer">
		<div class="nav-bar-wrap">
			<div class="nav-bar-fw">
			<div class="nav-bar-inner clearfix">

				<div class="nav-left-col">
					
<div class="logo-wrap"  itemscope  itemtype="http://schema.org/Organization" >
	<div class="logo-inner">
						<a href="http://lotswife.com.au/" class="logo" title="Lot&#039;s Wife Magazine">
			<img data-at2x="http://lotswife.com.au/wp-content/uploads/2017/04/LWLogo_white_540x144.png" src="http://lotswife.com.au/wp-content/uploads/2017/04/LWLogo_white_270x70.png" height="292" width="1125"   alt="Lot&#039;s Wife Magazine" >
		</a>
				<meta itemprop="name" content="Lot&#039;s Wife Magazine">
			</div>
</div><!--#logo wrap -->
					<div id="navigation" class="main-nav-wrap"  role="navigation"  itemscope  itemtype="http://schema.org/SiteNavigationElement" >
	<ul id="menu-lots-wife-navbar-1" class="main-nav-inner"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87"><a href="http://lotswife.com.au/about/">About Lot&#8217;s Wife</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://lotswife.com.au/contributions/">Write for Us!</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-35"><a href="http://lotswife.com.au/contact/">Contact</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="http://lotswife.com.au/wp-content/uploads/2017/06/Lots-Wife-Advertising-Kit-Semester-Two.pdf">Advertise With Us</a></li></ul></div><!--#sub menu wrap --></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a>Back Issues</a><div class="sub-menu-wrap is-sub-menu"><ul class="sub-menu-inner">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6176"><a href="http://lotswife.com.au/cover-art-2017/">Cover Art 2017</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6257"><a href="http://lotswife.com.au/digital-editions-2017/">Digital Editions 2017</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5427"><a href="http://lotswife.com.au/digital-editions-2016/">Digital Editions 2016</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5400"><a href="http://lotswife.com.au/digital-editions-2015/">Digital Editions 2015</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5401"><a href="http://lotswife.com.au/digital-editions-2014/">Digital Editions 2014</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5403"><a href="http://lotswife.com.au/digital-editions-2013/">Digital Editions 2013</a></li>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5402"><a href="http://lotswife.com.au/digital-editions-2012/">Digital Editions 2012</a></li>	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5405"><a href="http://arrow.monash.edu.au/vital/access/manager/Browse/Date?collection=monash%3A85415">Archives (1961-2013)</a></li></ul></div><!--#sub menu wrap --></li></ul></div><!--#navigaiton-->				</div>

				<div class="nav-right-col">
																
											<div class="nav-search-wrap">

	<a href="#" id="ruby-ajax-form-search" title="Search" class="nav-search-icon">
		<i class="fa fa-search"></i>
	</a><!--#nav search button-->

	<div id="nav-search-from" class="nav-search-from-wrap" style="display: none">
		<div class="nav-search-form-inner">
			<form class="search-form" method="get" action="http://lotswife.com.au/">
	<fieldset>
		<input id="ruby-search-input" type="text" class="field" name="s" value="" placeholder="Search and hit enter&hellip;">
		<input type="submit" value="Search" class="btn">
	</fieldset>
</form>
		</div>
	</div>
</div>
					
					<div class="is-show mobile-nav-button">
	<a href="#" class="ruby-trigger" title="menu">
		<span class="icon-wrap"></span>
	</a>
</div><!-- #mobile menu button-->
				</div>
			</div>

			</div>
		</div>
	</div>
	
	<div class="header-ads-wrap">
		<div class="header-ads-inner">
												<a class="image-ads" href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&#038;mc=click&#038;pli=21994604&#038;PluID=0&#038;ord=%5Btimestamp%5D" target="_blank">
						<img src="http://lotswife.com.au/wp-content/uploads/2017/07/1200x120_5Pho_Rolld_Lotswife_website.gif" alt="Lot&#039;s Wife Magazine">
					</a>
									</div>
	</div>
</nav><!--#nav outer -->
	<div class="main-site-wrap">
		<div class="side-area-mask"></div>
		<div class="site-wrap-outer">
			<div id="ruby-site-wrap" class="clearfix">
				<div class="ruby-page-wrap ruby-section row single-post-outer single-layout-feat-fw-center is-sidebar-right"><article class="is-single none post-7090 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-society category-student category-student-affairs"  itemscope  itemtype="http://schema.org/NewsArticle" ><div class="single-header-fw clearfix" style="background-image: url(http://lotswife.com.au/wp-content/uploads/2017/08/Screen-Shot-2017-08-03-at-20.07.28.png)"><div class="thumb-pattern"></div><!--#thumb pattern--><div class=" ruby-container is-table"><div class="single-header is-light-text is-center-text is-align-middle is-cell"><div class="post-cate-info is-light-text is-relative"><a class="cate-info-el is-cate-455" href="http://lotswife.com.au/category/news/" title="News"><span class="cate-text"><span class="cate-text-first">N</span><span class="cate-text-remain">ews</span></span></a><a class="cate-info-el is-cate-178" href="http://lotswife.com.au/category/society/" title="Society"><span class="cate-text"><span class="cate-text-first">S</span><span class="cate-text-remain">ociety</span></span></a><a class="cate-info-el is-cate-176" href="http://lotswife.com.au/category/student/" title="Student"><span class="cate-text"><span class="cate-text-first">S</span><span class="cate-text-remain">tudent</span></span></a><a class="cate-info-el is-cate-424" href="http://lotswife.com.au/category/student-affairs/" title="Student Affairs"><span class="cate-text"><span class="cate-text-first">S</span><span class="cate-text-remain">tudent Affairs</span></span></a></div><!--post cate info--><div class="post-title single-title entry-title"><h1>AHRC Survey Results Released</h1></div><!--#single title --><div class="post-meta-info"><span class="meta-info-el meta-info-cate">
			<a href="http://lotswife.com.au/category/news/" title="News">
			News		</a>
			<a href="http://lotswife.com.au/category/society/" title="Society">
			Society		</a>
			<a href="http://lotswife.com.au/category/student/" title="Student">
			Student		</a>
			<a href="http://lotswife.com.au/category/student-affairs/" title="Student Affairs">
			Student Affairs		</a>
		</span><!--category meta-->
<span class="meta-info-el meta-info-author">
	<span class="meta-info-decs">by</span>
	<a class="vcard author" href="http://lotswife.com.au/author/sophia/">
	Sophia McNamara	</a>
</span><!--#author meta-->
<span class="meta-info-el meta-info-date">
	<span class="meta-info-decs">on</span>
	<time class="date updated" datetime="2017-08-03T20:03:09+00:00">August 3, 2017</time>
</span><!--#date meta-->


	<span class="meta-info-el meta-info-comment">
	<a href="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/#respond">
					add comment			</a>
</span><!--#comment meta-->


	<span class="meta-info-el meta-info-view">
					<a href="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/" title="AHRC Survey Results Released">
				<span>115 views</span>
			</a>
		</span><!--#view meta-->
</div><!--#meta info bar--><div class="post-share-bar is-relative is-light-text is-cate-455"><span class="share-bar-decs">share</span><div class="share-bar-icon"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i></a><a class="share-to-social" href="https://twitter.com/intent/tweet?text=AHRC+Survey+Results+Released&amp;url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;via=Lot%26%23039%3Bs+Wife+Magazine" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i></a> <a href="http://plus.google.com/share?url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google-plus color-google"></i></a><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;media=http://lotswife.com.au/wp-content/uploads/2017/08/Screen-Shot-2017-08-03-at-20.07.28-840x500.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i></a><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;title=AHRC+Survey+Results+Released" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;name=AHRC+Survey+Results+Released&amp;description=AHRC+Survey+Results+Released" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-tumblr"></i></a><a href="http://vkontakte.ru/share.php?url=http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i></a></div><div class="share-bar-right"></div></div><!--#share bar wrap --></div><!--#single header --></div><!--#ruby-container--></div><!--#single header fw--><div class="row ruby-container single-wrap"><div class="ruby-content-wrap single-inner col-md-8 col-sm-12 content-with-sidebar" ><div class="entry">
				
	<div class="bottomcontainerBox" style="">
			<div style="float:left; width:90px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:90px; height:21px;"></iframe></div>
			<div style="float:left; width:60px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/"count="false"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/"  data-text="AHRC Survey Results Released" data-count="none" data-via="LotsWifeMag"></a>
			</div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p><span style="font-weight: 400;">Last year, the Australian Human Rights Commission (AHRC) undertook a national survey about sexual assault and sexual harassment experienced by university students. In addition to the survey, which gained over 39,000 responses from a random sample of 60,000 students at 39 universities, nearly 2,000 additional submissions were given by victims of sexual harassment or sexual assault. </span></p>
<p><span style="font-weight: 400;">On Tuesday August 1st, a report was released detailing the results of this survey. The AHRC published a report titled </span><i><span style="font-weight: 400;">Change the Course: National Report on Sexual Assault and Sexual Harassment at Australian Universities. </span></i><span style="font-weight: 400;">It can be found </span><a href="https://www.humanrights.gov.au/sites/default/files/document/publication/AHRC_2017_ChangeTheCourse_UniversityReport.pdf"><span style="font-weight: 400;">here.</span> </a><span style="font-weight: 400;">The national results published from the AHRC will not include data on sexual assaults or harassment at individual universities or campuses, leaving the onus on each university to release their own information. </span></p>
<p><span style="font-weight: 400;">After facing backlash from students about their initial decision not to release data specific to Monash, Monash University published its data soon after the release of the report. Data specific to Monash University can be found </span><a href="http://www.monash.edu/__data/assets/pdf_file/0015/1000446/Monash-University-Summary-Tables-V2.pdf"><span style="font-weight: 400;">here.</span></a></p>
<p><span style="font-weight: 400;">Monash University refused to brief student representatives on specific campus data from the survey before the results were released. University administration claimed that Monash was under embargo until the public release of the survey, however other universities made exceptions to ensure student representatives were sufficiently prepared and informed of the data.  </span></p>
<p><span style="font-weight: 400;">The national survey revealed that 51% of students were sexually harassed at least once in 2016. One in five of those students were sexually harassed in a university setting. The report also found that 94 percent of those who were sexually harassed did not make a formal complaint to their university, and neither did 87 percent of students who were sexually assaulted. Female students were twice as likely to be harassed than their male counterparts, and three times as likely to be sexually assaulted or raped. A large majority of perpetrators were fellow students and were male.</span></p>
<p><span style="font-weight: 400;">The report also showed that students who identified as Indigenous or Torres Strait Islander, students with a disability, students who identified as bisexual, and students who identified as transgender or gender diverse, were more likely to have been sexually harassed or sexually assaulted. It then stated that a majority of students who had witnessed an incident of sexual assault or sexual harassment failed to take any action in response. The report called on “universities to provide appropriate bystander education to equip students to take appropriate action when witnessing an incident of sexual assault or sexual harassment”. </span></p>
<p><span style="font-weight: 400;">The report concluded that the four main contributing factors to sexual assault or sexual harassment were attitudes towards women, alcohol, the perpetrator abusing a position of power, and residential settings. The report stated that “universities are in a unique position to prevent and respond to sexual assault and sexual harassment” and that the information contained in the report is a “call to action for universities to address these factors and ensure that they are providing students with a safe, supportive learning environment that does not tolerate sexual assault or harassment”. </span></p>
<p><span style="font-weight: 400;">In a questionable move, Universities Australia have taken credit for commissioning the landmark survey as part of their </span><a href="https://www.universitiesaustralia.edu.au/uni-participation-quality/students/Student-safety/Respect--Now--Always-#.WYKIhVJL1E4"><i><span style="font-weight: 400;">Respect. Now. Always.</span></i> </a><span style="font-weight: 400;">initiative targeted at improving university policy and services regarding sexual assault. Monash University has also come under fire previously for refusing to comply with the largest ever Freedom of Information investigation into reports of sexual misconduct at universities by Channel 7. </span></p>
<p><span style="font-weight: 400;">In response to the survey data, the Monash Student Association has launched </span><i><span style="font-weight: 400;">SHIFT: A campaign to stop sexual violence at Monash. </span></i><span style="font-weight: 400;">More information about that can be found </span><a href="https://www.facebook.com/shiftmonash/"><span style="font-weight: 400;">here.</span></a><span style="font-weight: 400;"> This was also influenced by the fact the university does not have any policy or procedures in place to deal with cases of sexual assault that are reported to the university. This is particularly ironic considering Margaret Gardner is chairman of Universities Australia and launched the </span><i><span style="font-weight: 400;">Respect. Now. Always </span></i><span style="font-weight: 400;">campaign.</span></p>
<p><span style="font-weight: 400;">Separate to the AHRC survey, but related to Monash’s response to sexual assault on its campuses, the University refused to comply with a Freedom of Information (FOI) request issued by the media late last year. The FOI request asked for data around the number of reported cases of sexual assault to the university, and the number of expulsions that had been issued to perpetrators as a result of these reports. Eventually, all 38 of 39 universities complied except for Monash. The issue was taken all the way to the FOI Commissioner who began an investigation into the request and Monash’s refusal to comply. MSA President Matilda Grey worked with renowned journalist Nina Funnell to construct a news story around the matter, and when Monash was contacted 24 hours before the release of the story, they finally decided to comply with the FOI. This behaviour clearly defines Monash’s bureaucratic concern to act only to protect its brand, and not in the interests of students. With such a history of avoidance around the issue of sexual assault, it is difficult to trust that Monash will indeed follow through with its promise to implement all recommendations handed down by the AHRC following the release of the survey. </span></p>
<p><span style="font-weight: 400;">If you or anyone you know needs support, please contact Rape and Domestic Violence Services Australia, who provide a specialist trauma and counselling service on 1800 572 224. </span></p>
<div class="bottomcontainerBox" style="">
			<div style="float:left; width:90px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:90px; height:21px;"></iframe></div>
			<div style="float:left; width:60px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/"count="false"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/"  data-text="AHRC Survey Results Released" data-count="none" data-via="LotsWifeMag"></a>
			</div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><div class="entry-image"></div> <!-- WP Biographia v3.3.2 -->
<div class="wp-biographia-container-top" style="background-color: #FFFFFF; border-top: 4px solid #000000;"><div class="wp-biographia-pic" style="height:75px; width:75px;"><img src="http://lotswife.com.au/wp-content/uploads/2016/09/12734235_583346651816041_5079224233589465060_n-2-100x100.png" width="75" height="75" alt="Sophia McNamara" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /></div><div class="wp-biographia-text"><h3>About <a href="http://lotswife.com.au/author/sophia/" title="Sophia McNamara">Sophia McNamara</a></h3><div class="entry-image"></div><div class="wp-biographia-links"><small><ul class="wp-biographia-list wp-biographia-list-text"><li><a href="mailto:&#115;op&#104;i&#97;m&#99;nam&#97;ra&#49;&#64;lotsw&#105;&#102;&#101;.co&#109;" target="_self" title="Send Sophia McNamara Mail" class="wp-biographia-link-text">Mail</a></li> | <li><a href="http://lotswife.com.au/author/sophia/" target="_self" title="More Posts By Sophia McNamara" class="wp-biographia-link-text">More Posts</a></li></ul></small></div></div></div><!-- WP Biographia v3.3.2 -->
		</div><!--#entry -->
<div class="box-share-aside box-share"><ul class="box-share-inner"><li class="box-share-el facebook-button"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-facebook color-facebook"></i><span class="social-text">facebook</span></a></li><li class="box-share-el twitter-button"><a class="share-to-social" href="https://twitter.com/intent/tweet?text=AHRC+Survey+Results+Released&amp;url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;via=Lot%26%23039%3Bs+Wife+Magazine" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-twitter color-twitter"></i><span class="social-text">Twitter</span></a></li><li class="box-share-el google-button"> <a href="http://plus.google.com/share?url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-google color-google"></i><span class="social-text">Google +</span></a></li><li class="box-share-el pinterest-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;media=http://lotswife.com.au/wp-content/uploads/2017/08/Screen-Shot-2017-08-03-at-20.07.28-840x500.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-pinterest"></i><span class="social-text">Pinterest</span></a></li><li class="box-share-el linkedin-button"><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;title=AHRC+Survey+Results+Released" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i><span class="social-text">LinkedIn</span></a></li><li class="box-share-el tumblr-button"> <a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Flotswife.com.au%2F2017%2F08%2F03%2Fahrc-survey-results-released%2F&amp;name=AHRC+Survey+Results+Released&amp;description=AHRC+Survey+Results+Released" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-tumblr"></i><span class="social-text">Tumblr</span></a></li><li class="box-share-el vk-button"><a href="http://vkontakte.ru/share.php?url=http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-vk"></i><span class="social-text">VKontakte</span></a></li></ul></div>
<div class="single-nav row" role="navigation">
			<div class="col-sm-6 col-xs-12 nav-el nav-left">
			<div class="nav-arrow">
				<i class="fa fa-angle-left"></i>
				<span class="nav-sub-title">previous article</span>
			</div>
			<h3 class="post-title medium">
				<a href="http://lotswife.com.au/2017/07/29/why-the-must-cabaret-festival-2017-is-unmissable/" rel="bookmark" title="Why the Must Cabaret Festival 2017 is Unmissable">
				Why the Must Cabaret Festival 2017 is Unmissable				</a>
			</h3><!--#module title-->
		</div><!--# left nav -->
	
			<div class="col-sm-6 col-xs-12 nav-el nav-right">
			<div class="nav-arrow">
				<span class="nav-sub-title">next article</span>
				<i class="fa fa-angle-right"></i>
			</div>
			<h3 class="post-title medium">
				<a href="http://lotswife.com.au/2017/08/04/review-dunkirk/" rel="bookmark" title="Review: Dunkirk">
					Review: Dunkirk				</a>
			</h3><!--#module title-->
		</div><!--# right nav -->
	</div><!--#nav wrap -->

<div class="box-author clearfix">
	<div class="author-thumb">
		<img src="http://lotswife.com.au/wp-content/uploads/2016/09/12734235_583346651816041_5079224233589465060_n-2-250x250.png" width="150" height="150" alt="Sophia McNamara" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo" />	</div>
	<div class="box-author-content">
		<div class="author-title post-title">
			<h3>
				<span class="meta-info-author-line">The author</span>
				<a href="http://lotswife.com.au/author/sophia/">Sophia McNamara</a>
			</h3>
		</div>
					</div>
</div><!--#author box -->
	<div class="related-wrap">
		<div class="related-heading widget-title">
			<h3>you might also like</h3>
		</div>
		<div class="related-content-wrap row">
			<div class="slider-loading"></div>
			<div id="ruby-related-carousel" class="slider-init">
														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2017/07/28/monash-students-cant-afford-to-eat-while-university-spends-lavishly/" title="Monash Students Can&#8217;t Afford to Eat While University Spends Lavishly" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2017/07/Monash-Students-Struggle-Lin-Rahman-350x200.jpg"  alt="Monash-Students-Struggle-(Lin-Rahman)"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2017/07/28/monash-students-cant-afford-to-eat-while-university-spends-lavishly/" rel="bookmark" title="Monash Students Can&#8217;t Afford to Eat While University Spends Lavishly">Monash Students Can&#8217;t Afford to Eat While University Spends Lavishly</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2017/07/28/surviving-the-stigma-of-mental-illness/" title="Surviving the Stigma of Mental Illness" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2017/07/Mental-Illness-Illustration-350x200.jpg"  alt="Mental-Illness-Illustration"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2017/07/28/surviving-the-stigma-of-mental-illness/" rel="bookmark" title="Surviving the Stigma of Mental Illness">Surviving the Stigma of Mental Illness</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2017/07/28/elon-musk-hero-or-villain/" title="Elon Musk: Hero or Villain?" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2017/07/Elon-Musk-Angharad-Neal-Williams-e1501217397478-350x200.jpg"  alt="Elon Musk (Angharad Neal-Williams)"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2017/07/28/elon-musk-hero-or-villain/" rel="bookmark" title="Elon Musk: Hero or Villain?">Elon Musk: Hero or Villain?</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2017/07/28/an-explosive-proposition/" title="An Explosive Proposition" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2017/07/An-Explosive-Proposition-Jessica-MacGregor-e1501217165360-350x200.png"  alt="An Explosive Proposition (Jessica MacGregor)"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2017/07/28/an-explosive-proposition/" rel="bookmark" title="An Explosive Proposition">An Explosive Proposition</a></h3><!--#post title--></article><!--#post mini grid-->

														
<article class="post-wrap post-mini-grid">
	<div class="post-thumb-outer">
		<div class=" post-thumb is-image ruby-holder"><a href="http://lotswife.com.au/2017/07/28/the-apparent-failure-of-democracy/" title="The (Apparent) Failure of Democracy" rel="bookmark"><img width="350" height="200" src="http://lotswife.com.au/wp-content/uploads/2017/07/The-Apparent-Failure-of-Democracy-Julia-Thouas-e1501217068739-350x200.jpg"  alt="The (Apparent) Failure of Democracy (Julia Thouas)"/></a></div><!--#thumb wrap-->							</div>
	<h3 class="post-title is-small-title"><a href="http://lotswife.com.au/2017/07/28/the-apparent-failure-of-democracy/" rel="bookmark" title="The (Apparent) Failure of Democracy">The (Apparent) Failure of Democracy</a></h3><!--#post title--></article><!--#post mini grid-->

							</div>
		</div>
	</div><!-- related wrap -->

<div id="comments" class="comments-area">
    
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/03/ahrc-survey-results-released/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://lotswife.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment" >Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here..."></textarea></p><p class="comment-form-author col-sm-6 col-xs-12"><label for="author" >Name</label><input id="author" name="author" type="text" placeholder="Name..." size="30"  aria-required='true' /></p>
<p class="comment-form-email col-sm-6 col-xs-12"><label for="email" >Email</label><input id="email" name="email" type="text" placeholder="Email..."  aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="clearfix" value="Leave a comment" /> <input type='hidden' name='comment_post_ID' value='7090' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
<meta itemscope itemprop="mainEntityOfPage"  itemType="http://schema.org/WebPage" itemid="http://lotswife.com.au/2017/08/03/ahrc-survey-results-released/"/><meta itemprop="headline " content="AHRC Survey Results Released"><span style="display: none;" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="Sophia McNamara"></span><span style="display: none;" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://lotswife.com.au/wp-content/uploads/2017/08/Screen-Shot-2017-08-03-at-20.07.28.png"><meta itemprop="width" content="842"><meta itemprop="height" content="595"></span><span style="display: none;" itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://lotswife.com.au/wp-content/uploads/2017/04/LWLogo_white_270x70.png"></span><meta itemprop="name" content="Sophia McNamara"></span><meta itemprop="datePublished" content="2017-08-03T20:03:09+00:00"/><meta itemprop="dateModified" content="2017-08-03T20:08:15+00:00"/></div><!--#page inner--><div id="sidebar" class="sidebar-wrap col-md-4 col-sm-12 clearfix"  role="complementary"  itemscope  itemtype="http://schema.org/WPSideBar" ><div class="ruby-sidebar-sticky"><div class="sidebar-inner"><aside class="widget AdWidget_ImageWidget"><a target="_blank" href='https://www.monash.edu/ohs/health-and-wellbeing/smoke-free-monash' alt='Ad'><img style='width: 100%;' src='http://lotswife.com.au/wp-content/uploads/2017/07/paint-3-300x125.png' alt='Ad' /></a></aside><aside class="widget AdWidget_ImageWidget"><a  href='https://www.facebook.com/SirJohnsBar/' alt='Ad'><img  src='http://lotswife.com.au/wp-content/uploads/sam-pro-images/unnamed.jpg' alt='Ad' /></a></aside></div><!--#sidebar inner--></div></div><!--#close sidebar --></div><!--#ruby-container--></article><!--#single post wrap --></div><!--#page wrap-->			</div>
		</div>

<footer id="footer" class="footer-wrap footer-style-1 is-light-text"  itemscope  itemtype="http://schema.org/WPFooter" >

	<div class="top-footer-wrap">
	<div class="top-footer-inner">
					<aside class="widget widget_links"><div class="widget-title"><h3>Comrades-In-Arms</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.rmitcatalyst.com/">Catalyst (RMIT)</a></li>
<li><a href="http://www.union.unimelb.edu.au/farrago" target="_blank">Farrago (University of Melbourne)</a></li>
<li><a href="http://www.lifeoncampus.org.au/ondit" target="_blank">On Dit (University of Adelaide)</a></li>
<li><a href="http://www.guild.uwa.edu.au/home/publications__and__marketing/pelican_student_newspaper" target="_blank">Pelican (University of WA)</a></li>
<li><a href="http://tharunka.arc.unsw.edu.au/" target="_blank">Tharunka (University of NSW)</a></li>
<li><a href="http://media.khu.ac.kr/khul_eng">The University Life (Kyung Hee)</a></li>
<li><a href="http://www.woroni.com.au/" target="_blank">Woroni (ANU)</a></li>

	</ul>
</aside>
			</div>
</div><!--#top footer-->

			<div class="footer-area">
						
		</div><!--#footer area-->
	
</footer><!--#footer --></div><!--#site wrap-->
</div><!--#main site outer-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5V6TQGM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e5dbec619f535831c44ca59117082127';
hf4V='b7f1231d6a2c422a9c72ff3f4493c493';
cm4S="form[action='http://lotswife.com.au/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/innovation-ruby-shortcodes/ruby-shortcodes-script.js?ver=1.0'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/themes/innovation/assets/external_script/ruby-external-script.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var innovation_ruby_to_top = "1";
var innovation_ruby_to_top_mobile = "1";
var innovation_ruby_site_smooth_scroll = "1";
var innovation_ruby_site_smooth_display = [""];
var ruby_single_image_popup = [""];
var ruby_sidebar_sticky_enable = "1";
var innovation_ruby_single_popup_image = "1";
var innovation_ruby_popup_gallery = "1";
var innovation_ruby_touch_tooltip = "1";
/* ]]> */
</script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/themes/innovation/assets/js/ruby-script.js?ver=2.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/themes/innovation/custom/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://lotswife.com.au/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>